HomeConectividad & RedesRedes LAN/WANSwitch Administrable TRENDnet de 28 puertos gigabit y 4 SFP | TEG-284WS
¡Oferta!

Switch Administrable TRENDnet de 28 puertos gigabit y 4 SFP | TEG-284WS

El precio original era: S/ 860.00.El precio actual es: S/ 840.00.

  • Switch Administrable TRENDnet de 28 puertos gigabit y 4 SFP
  • Interfaz de administración web y fácil de usar
  • Admite VLAN privada y de voz

3 disponibles

Añadir al carrito
Garantizamos un pago seguro y protegido
Guarantee & safe checkout
On all order
SKU : MKR031390 Categories : , Marca:

Descripción

Estándares
  • IEEE 802.1d
  • IEEE 802.1p
  • IEEE 802.1Q
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1X
  • IEEE 802.1ab
  • IEEE 802.3
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3az
Interfaz del dispositivo
  • 24 puertos Gigabit
  • 4 puertos Gigabit compartidos (RJ-45/SFP)
  • Indicadores LED
Tasa de transferencia de datos
  • Ethernet: 10Mbps (half duplex), 20Mbps (full duplex)
  • Fast Ethernet: 100Mbps (half duplex), 200Mbps (full duplex)
  • Ethernet Gigabit: 2000Mbps (full duplex)
Funcionamiento
  • Estructura de conmutación: 56 Gbps
  • Búfer RAM: 512KB
  • Tabla de direcciones MAC: Entradas 8K
  • Tramas Jumbo: 10KB
  • Prevención de bloqueo HOL
  • Tasa de reenvío: 41.7Mpps (tamaño de paquetes de 64 bytes)
Gestión
  • GUI basada en Internet de HTTP/HTTPS (SSL v2/3 TLS)
  • SNMP v1, v2c, v3
  • RMON v1
  • Dirección MAC estática Unicast
  • Habilitación/deshabilitación de ahorro de energía 802.3az
  • LLDP y LLDP-MED
  • Prueba virtual de diagnóstico de cables
  • IPv6: Detección de vecino IPv6 (IP de IPv6 estática y autoconfiguración
Hive Cloud Management
  • Configure, monitor, and manage through the TRENDnet Hive Cloud Management Portal remotely via PC or Mac web browser
  • Multi-device management
  • Provisioning through scheduled batch firmware or configuration updates for multiple switches
  • Event/hardware network monitoring (CPU/memory utilization)
  • Configure features such as IP address settings, VLANs, spanning tree, loopback detection, IGMP snooping, link aggregation, and bandwidth control through cloud management
MIB
  • TABLA DE REENVÍO DE IP MIB RFC 1354
  • RMON MIB RFC 1271
  • IPV4 MIB RFC 1213
  • IPV6 MIB RFC 2465
  • GVRP MIB IEEE 802.1Q-VLAN
  • LA MIB IEEE 802.3ad
  • LLDP MIB IEEE 802.1AB
  • IGMP SNOOPING MIB RFC 2933
  • MLD SNOOPING MIB RFC 3019
  • VLAN PRIVADA MIB IEEE 802.1Q
  • DHCPSNOOP MIB RFC 2026
  • QOS MIB RFC 4323
  • SNMP MIB RFC 3415
  • STP MIB RFC 4318
  • PNAC MIB IEEE 802.1x
  • VLAN MIB IEEE 802.1q
  • DNS MIB RFC 1611
  • ACL MIB
  • ANCHO DE BANDA CTRL MIB
  • LBD MIB
  • DUPLICACIÓN MIB
  • VECINO IPV6 MIB
  • SNTP MIB
  • STORM CTRL MIB
  • ESTADÍSTICAS MIB
  • Herramienta MIB
  • VLAN DE VOZ MIB
  • DOS MIB
Spanning Tree
  • IEEE 802.1D STP (protocolo de árbol de expansión)
  • IEEE 802.1w RSTP (protocolo de árbol de expansión rápido)
  • IEEE 802.1s MSTP (protocolo de árbol de expansión múltiple)
Agregación de enlaces
  • Agregación estática de enlaces
  • LACP dinámica 802.3ad
Calidad de servicio (QoS)
  • Clase de servicio (CoS) 802.1p
  • DSCP (Punto de código de servicios diferenciados)
  • Control de ancho de banda por puerto
  • Programación de colas: Prioridad estricta, Weighted Round Robin (WRR)
VLAN
  • Asignación de VLAN de administración múltiple
  • VLAN asimétrica
  • VLAN 802.1Q etiquetada
  • GVRP dinámica
  • Hasta 256 grupos VLAN, intervalo ID 1-4094
  • VLAN privada (puertos protegidos)
  • VLAN de voz (10 OUI definidos por el usuario)
Multicast
  • IGMP Snooping v1, v2, v3 (por VLAN)
  • Dirección multidifusión estática
  • Hasta 256 entradas multicast
Port Mirroring
  • RX, TX o ambos
  • De uno a uno
Encriptación
  • Control de acceso a la red basado en puertos 802.1X, RADIUS, TACACS+
  • Autenticación local de usuario
  • Monitorización DHCP (por VLAN)
  • Detección de conexión en bucle
  • Detección de dirección duplicada
  • Host de confianza
  • Denegación de servicio (DoS)
ACL IPv4 L2-L4 & IPv6
  • Dirección MAC
  • VLAN ID
  • Tipo éter (sólo IPv4)
  • Protocolo IP 0-255
  • Puerto 1-65535 TCP/UDP
  • 802.1p
  • DSCP (solamente IPv4)
  • Dirección IPv6 (solamente IPv6)
Compatibilidad Herramienta de software opcional: Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server
Características especiales
  • Diseño sin ventilador
  • IPv6
  • Ahorro de energía 802.3az
  • Montaje en bastidor
Alimentación
  • Entrada: Fuente de alimentación interna de 100 – 240 V AC y 50/60Hz
  • Consumo: 17.3 (máx.)
MTBF 787,004 horas
Temperatura de funcionamiento -5 – 50°C (23 – 122°F)
Humedad admitida Máx. 95 % sin condensación
Dimensiones
  • 440 x 140 x 44mm (17.4 x 5.51 x 1.74 pulgadas)
  • Altura 1U, montaje en bastidor
Peso 2.15kg (4.73 libras).
Certificaciones
  • CE
  • FCC
  • UL

——————————————————-

DETALLE:

——————————————————–
Switch gigabit administrable TRENDnet de 28 puertos RJ45 y 4 ranuras SFP compartidas.

Principales características:
Interfaz de administración web y fácil de usar
Admite VLAN privada y de voz
Servicio en la nube de TRENDnet (se aplica un cargo adicional)
Cumple con NDAA / TAA
Compatible con IPv6

¿Qué Transceiver debo elegir?

El Switch TEG-284WS, cuenta con 4 puertos SFP que admiten transceiver Multimodo ó Monomodo, ideal para conexiones de fibra de larga distancia.

Multimodo: Se utiliza sobre todo en la comunicación en distancias no mayores a 550 m.

Monomodo: Es la mejor opción para la transmisión de datos si hablamos de Kilómetros de distancia.

Valoraciones

No hay valoraciones aún.

Sé el primero en valorar “Switch Administrable TRENDnet de 28 puertos gigabit y 4 SFP | TEG-284WS”

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Quick Comparison

Switch Administrable TRENDnet de 28 puertos gigabit y 4 SFP | TEG-284WS removeSwitch HPE Aruba 6000 24G Class 4 PoE Power 370W / 4 x 1G/10G SFP / 24 x LAN GbE remove8PORT -8FE PORT Y 2 GE PORT removeARUBA ION 1930 8G 2SFP SWITCH removeRouter D-Link AX1500 Mesh Pack x 2 /1 x Puerto Gigabit Ethernet LAN/1 x Puerto Gigabit Ethernet WAN removeRouter D-Link AX1500 Mesh 1 x Puerto Gigabit Ethernet LAN/1 x Puerto Gigabit Ethernet WAN remove
NameSwitch Administrable TRENDnet de 28 puertos gigabit y 4 SFP | TEG-284WS removeSwitch HPE Aruba 6000 24G Class 4 PoE Power 370W / 4 x 1G/10G SFP / 24 x LAN GbE remove8PORT -8FE PORT Y 2 GE PORT removeARUBA ION 1930 8G 2SFP SWITCH removeRouter D-Link AX1500 Mesh Pack x 2 /1 x Puerto Gigabit Ethernet LAN/1 x Puerto Gigabit Ethernet WAN removeRouter D-Link AX1500 Mesh 1 x Puerto Gigabit Ethernet LAN/1 x Puerto Gigabit Ethernet WAN remove
ImageSwitch Administrable TRENDnet de 28 puertos gigabit y 4 SFP | TEG-284WSSwitch HPE Aruba 6000 24G Class 4 PoE Power 370W / 4 x 1G/10G SFP / 24 x LAN GbE8PORT -8FE PORT Y 2 GE PORTARUBA ION 1930 8G 2SFP SWITCHRouter D-Link AX1500 Mesh Pack x 2 /1 x Puerto Gigabit Ethernet LAN/1 x Puerto Gigabit Ethernet WANRouter D-Link AX1500 Mesh 1 x Puerto Gigabit Ethernet LAN/1 x Puerto Gigabit Ethernet WAN
SKUMKR031390DLR384751DLR422344DLR345323DLR401296DLR442535
Rating
Price El precio original era: S/ 860.00.El precio actual es: S/ 840.00. El precio original era: S/ 5,300.00.El precio actual es: S/ 5,180.00. El precio original era: S/ 300.00.El precio actual es: S/ 290.00. El precio original era: S/ 580.00.El precio actual es: S/ 530.00. El precio original era: S/ 280.00.El precio actual es: S/ 250.00. El precio original era: S/ 168.00.El precio actual es: S/ 162.00.
Stock

3 disponibles

3 disponibles

5 disponibles

4 disponibles

5 disponibles

4 disponibles

WeightN/DN/DN/DN/DN/DN/D
DimensionsN/DN/DN/DN/DN/DN/D
Additional information
Description
  • Switch Administrable TRENDnet de 28 puertos gigabit y 4 SFP
  • Interfaz de administración web y fácil de usar
  • Admite VLAN privada y de voz
  • Switch HPE Aruba 6000 24G Class 4 PoE
  • Procesador y memoria: Dual Core ARM Cortex A9 @ 1.016 GHz 4 GB DDR3 16 GB eMMC
  • Puertos y ranuras: 24x 10/100/1000BASE-T Ports Supports PoE Standards IEEE 802.3af
  • 8PORT -8FE PORT Y 2 GE PORT
  • Interfaces: 8 * 10/100/1000 Mbps Base-T Ethernet ports (Data/Power)
  • Capacidad de conmutación 20 Gbps
  • ARUBA ION 1930 8G 2SFP SWITCH
  • Puertos y ranuras: 8 puertos RJ-45 10/100/1000 con detección automática
  • Procesador y memoria: ARM Cortex-A9 a 800 MHz SDRAM de 512 MB 256 MB
  • Alimentación PoE: NO
  • Router D-Link AX1500 Mesh
  • Pack x 2
  • 1 x Puerto Gigabit Ethernet LAN/1 x Puerto Gigabit Ethernet WAN
  • FUNCIONA CON AMAZON ALEXA, GOOGLE ASSISTANT PARA UN COMODO CONTROL POR VOZ
  • M15 SISTEMA AX1500 Wi-Fi 6 AI MESH (1_UNIDAD)
  • ROUTER ETHERNET WIRELESS
  • INTERFACES DEL DISPOSITIVO: 1 PUERTO LAN GIGABIT ETHERNET 1 PUERTO WAN ETHERNET
  • TIPO DE ANTENA: 2 ANTENAS INTERNAS WLAN 2.4G 2 ANTENAS INTERNAS WLAN 5G
  • FUNCIONA CON AMAZON ALEXA GOOGLE ASSISTANT
Add to cart

Añadir al carrito

Añadir al carrito

Añadir al carrito

Añadir al carrito

Añadir al carrito

Añadir al carrito

Comuníquese con nosotros

Lima - Santa Anita: Jr. Cajamarca 116 - Perales
support

Llamanos +51-978214141

Email: ventas@pcserti.com.pe

Select the fields to be shown. Others will be hidden. Drag and drop to rearrange the order.
  • Image
  • SKU
  • Rating
  • Price
  • Stock
  • Availability
  • Add to cart
  • Description
  • Content
  • Weight
  • Dimensions
  • Additional information
Click outside to hide the comparison bar
Compare
Home
Shopping
Wishlist
Account