HomeConectividad & RedesRedes LAN/WANSwitch Administrable TRENDnet de 48 puertos gigabit y 4 puertos SFP+ 10G | TEG-3524S
¡Oferta!

Switch Administrable TRENDnet de 48 puertos gigabit y 4 puertos SFP+ 10G | TEG-3524S

El precio original era: S/ 2,300.00.El precio actual es: S/ 2,200.00.

  • Switch Trendnet Web Smart Gigabit de 52 puertos / ranura  SFP+ 10G
  • Interfaz de administración basada en web y fácil de usar
  • Admite VLAN privada, de multidifusión y de voz
  • Ventilación inteligente

3 disponibles

Añadir al carrito
Garantizamos un pago seguro y protegido
Guarantee & safe checkout
On all order
SKU : MKR032202 Categories : , Marca:

Descripción

Estándares
  • IEEE 802.1d
  • IEEE 802.1p
  • IEEE 802.1Q
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1X
  • IEEE 802.1ab
  • IEEE 802.3
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3ae
  • IEEE 802.3az
Interfaz del dispositivo
  • 48 puertos Gigabit
  • 4 puertos SFP+ 10G
  • 1 puerto de consola RJ-45 (fuera de banda)
  • Indicadores LED
Tasa de transferencia de datos
  • Ethernet: 10 Mbps (half duplex), 20 Mbps (full duplex)
  • Fast Ethernet: 100 Mbps (half duplex), 200 Mbps (full duplex)
  • Ethernet Gigabit: 2000 Mbps (full duplex)
  • SFP: 2000Mbps (full duplex)
  • 10G SFP+: 20Gbps (full duplex)
Funcionamiento
  • Malla de conmutación: 176 Gbps
  • Búfer RAM: 2MB
  • Tabla de direcciones MAC: 32K de entradas
  • Jumbo Frames: 10 KB
  • Prevención de bloqueo HOL
  • Tasa de reenvío: 130,95Mpps (tamaño de paquetes de 64 bytes)
Administración
  • CLI (Telnet / SSHv2)
  • GUI basada en Internet de HTTP/HTTPS (SSL v2/3 TLS)
  • SNMP v1, v2c, 3
  • RMON v1
  • Dirección MAC estática Unicast
  • Habilitar/deshabilitar ahorro de energía 802.3az
  • LLDP y LLDP-MED
  • Prueba virtual de diagnóstico de cables
  • IPv6: Detección de vecino IPv6 (IP de IPv6 estática y autoconfiguración
  • Imagen dual y configuración
MIB
  • RMON MIB RFC 1271
  • LLDP MIB IEEE 802.1AB
  • RFC 1213 MIB II
  • RFC 1643 Ethernet intf MIB
  • Puente MIB RFC 1493
Spanning Tree
  • IEEE 802.1D STP (protocolo de árbol de expansión)
  • IEEE 802.1w RSTP (protocolo de árbol de expansión rápido)
  • IEEE 802.1s MSTP (protocolo de árbol de expansión múltiple)
Agregación de enlaces
  • Agregación estática de enlaces
  • LACP dinámica 802.3ad
Calidad de servicio (QoS)
  • Clase de servicio (CoS) 802.1p
  • DSCP (Punto de código de servicios diferenciados)
  • Control de ancho de banda por puerto
  • Programación de colas: Strict Priority, Weighted Round Robin (WRR)
VLAN
  • VLAN 802.1Q etiquetada
  • GVRP dinámica
  • Hasta 256 grupos VLAN, intervalo ID 1-4094
  • VLAN privada (puertos protegidos)
  • VLAN de voz (10 OUI definidos por el usuario)
Multicast
  • IGMP Snooping v1, v2, v3 (por VLAN)
  • MLD Snooping v1, v2
  • Salida rápida IGMP
  • Hasta 256 entradas multicast
Port Mirroring
  • RX, TX o ambos
  • De muchos a uno
Control de acceso
  • Control de acceso a la red basado en puertos 802.1X, RADIUS, TACACS+
  • Autenticación local de usuario de marcado
  • DHCP Snooping
  • Detección de conexión en bucle
  • Host de confianza
  • Denegación de servicio (DoS)
  • Vinculación de puertos IP-MAC
  • Bloqueo de multidifusión desconocida
ACL IPv4 L2-L4 e IPv6
  • Dirección MAC
  • ID de VLAN
  • Tipo éter (sólo IPv4)
  • Protocolo IP 0-255
  • Puerto 1-65535 TCP / UDP
  • 802.1p
  • TOS (sólo IPv4)
  • Dirección y máscara IPv4 (sólo IPv4)
  • Dirección IPv6 y longitud del prefijo (sólo IPv6)
Características de capa 3
  • Enrutamiento estático IPv4 / IPv6
  • Interfaces IP: hasta 6
  • Entradas de tabla de enrutamiento: hasta 32 (IPv4: 400 / IPv6: 100)
  • Tabla ARP (hasta 128 entradas)
  • Enrutamiento inter-VLAN
Alimentación
  • Entrada: Fuente de alimentación interna de 100 – 240 V AC y 50/60Hz
  • Consumo máximo: 18.2 W
Ventilador y acústica
  • Cantidad: 1
  • Ventilador inteligente
  • Nivel de ruido: 38.6 dB(A) (máx.)
MTBF 175,750 horas
Operating Temperature 0° – 50° C (32° – 122° F)
Humedad admitida Máx. 95% (sin condensación)
Dimensions 440 x 255 x 44mm (17,32 x 10,04 x 1,73 pulgadas)
Peso 3.408kg (7.51 libras)
Certificaciones
  • CE
  • FCC

DETALLE:


Switch Trendnet Web Smart Gigabit de 52 puertos / ranura  SFP+ 10G

Principales características: 

  • Interfaz de administración basada en web y fácil de usar
  • Admite VLAN privada, de multidifusión y de voz
  • Puertos SFP+ 10G
  • Puerto de consola RJ45
  • Ventilación inteligente

¿Qué Transceiver debo elegir?

El Switch TEG-3524S, cuenta con 4 puertos SFP+ 10G que admiten transceiver Multimodo ó Monomodo, ideal para conexiones de fibra de larga distancia.

Multimodo:  Se utiliza sobre todo en la comunicación en distancias no mayores a 550 m.

Monomodo: Es la mejor opción para la transmisión de datos si hablamos de Kilómetros de distancia.

Valoraciones

No hay valoraciones aún.

Sé el primero en valorar “Switch Administrable TRENDnet de 48 puertos gigabit y 4 puertos SFP+ 10G | TEG-3524S”

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Quick Comparison

Switch Administrable TRENDnet de 48 puertos gigabit y 4 puertos SFP+ 10G | TEG-3524S removeServidor NAS QNAP de 4 bahías tipo torre 4-core 2.2GHz 8GB RAM | TS-473A-8G removeServidor NAS QNAP de 2 Bahías tipo torre 4-core 2.0GHz 2GB RAM | TS-233 removeARUBA ION 1930 8G 2SFP SWITCH removeSwitch Administrable TRENDnet de 24 puertos PoE+ 4 gigabit y 4 SFP | TPE-5028WS removeSwitch HPE Aruba 6000 24G Class 4 PoE Power 370W / 4 x 1G/10G SFP / 24 x LAN GbE remove
NameSwitch Administrable TRENDnet de 48 puertos gigabit y 4 puertos SFP+ 10G | TEG-3524S removeServidor NAS QNAP de 4 bahías tipo torre 4-core 2.2GHz 8GB RAM | TS-473A-8G removeServidor NAS QNAP de 2 Bahías tipo torre 4-core 2.0GHz 2GB RAM | TS-233 removeARUBA ION 1930 8G 2SFP SWITCH removeSwitch Administrable TRENDnet de 24 puertos PoE+ 4 gigabit y 4 SFP | TPE-5028WS removeSwitch HPE Aruba 6000 24G Class 4 PoE Power 370W / 4 x 1G/10G SFP / 24 x LAN GbE remove
ImageSwitch Administrable TRENDnet de 48 puertos gigabit y 4 puertos SFP+ 10G | TEG-3524SServidor NAS QNAP de 4 bahías tipo torre 4-core 2.2GHz 8GB RAM | TS-473A-8GServidor NAS QNAP de 2 Bahías tipo torre 4-core 2.0GHz 2GB RAM | TS-233ARUBA ION 1930 8G 2SFP SWITCHSwitch Administrable TRENDnet de 24 puertos PoE+ 4 gigabit y 4 SFP | TPE-5028WSSwitch HPE Aruba 6000 24G Class 4 PoE Power 370W / 4 x 1G/10G SFP / 24 x LAN GbE
SKUMKR032202MKR031868MKR032129DLR345323MKR031433DLR384751
Rating
Price El precio original era: S/ 2,300.00.El precio actual es: S/ 2,200.00. El precio original era: S/ 5,000.00.El precio actual es: S/ 4,900.00. El precio original era: S/ 1,400.00.El precio actual es: S/ 1,350.00. El precio original era: S/ 580.00.El precio actual es: S/ 530.00. El precio original era: S/ 2,400.00.El precio actual es: S/ 2,300.00. El precio original era: S/ 5,300.00.El precio actual es: S/ 5,180.00.
Stock

3 disponibles

3 disponibles

5 disponibles

4 disponibles

3 disponibles

3 disponibles

WeightN/DN/DN/DN/DN/DN/D
DimensionsN/DN/DN/DN/DN/DN/D
Additional information
Description
  • Switch Trendnet Web Smart Gigabit de 52 puertos / ranura  SFP+ 10G
  • Interfaz de administración basada en web y fácil de usar
  • Admite VLAN privada, de multidifusión y de voz
  • Ventilación inteligente
  • Servidor NAS QNAP de 4 bahías con procesador AMD Ryzen sistemas operativos, QTS y QuTS hero
  • Conectividad 2,5 GbE
  • Expansión PCIe flexible
  • Aceleración de caché SSD
  • Aplicaciones de virtualización
  • Nube privada personal de almacenamiento en red de 2 bahías QNAP
  • Administración multimedia centralizada
  • Reconocimiento de imágenes basado en IA
  • Administración de seguridad integral
  • ARUBA ION 1930 8G 2SFP SWITCH
  • Puertos y ranuras: 8 puertos RJ-45 10/100/1000 con detección automática
  • Procesador y memoria: ARM Cortex-A9 a 800 MHz SDRAM de 512 MB 256 MB
  • Alimentación PoE: NO
  • Switch Administrable TRENDnet de 24 puertos PoE+ 4 gigabit y 4 SFP
  • Potencia PoE total disponible de 370W
  • Interfaz de administración web 
  • Admite VLAN privada, de multidifusión y de voz
  • Switch HPE Aruba 6000 24G Class 4 PoE
  • Procesador y memoria: Dual Core ARM Cortex A9 @ 1.016 GHz 4 GB DDR3 16 GB eMMC
  • Puertos y ranuras: 24x 10/100/1000BASE-T Ports Supports PoE Standards IEEE 802.3af
Add to cart

Añadir al carrito

Añadir al carrito

Añadir al carrito

Añadir al carrito

Añadir al carrito

Añadir al carrito

Comuníquese con nosotros

Lima - Santa Anita: Jr. Cajamarca 116 - Perales
support

Llamanos +51-978214141

Email: ventas@pcserti.com.pe

Select the fields to be shown. Others will be hidden. Drag and drop to rearrange the order.
  • Image
  • SKU
  • Rating
  • Price
  • Stock
  • Availability
  • Add to cart
  • Description
  • Content
  • Weight
  • Dimensions
  • Additional information
Click outside to hide the comparison bar
Compare
Home
Shopping
Wishlist
Account